четверг, 23 апреля 2009 г.

HTML Validator и Firefox 3.0.9

HTML Validator 0.8.5.2 несовместим с Firefox 3.0.9 и вызывает крах браузера при просмотре исходного кода страницы. Всем рекомендуется обновиться на HTML Validator 0.8.5.6.

Комментариев нет:

Отправить комментарий