понедельник, 20 июля 2009 г.

Якобы критический эксплоит, найденный в Firefox 3.5.1, не является критическим

Якобы критический эксплоит, найденный в Firefox 3.5.1, по мнению Mozilla, не является критическим.
Текущее расследование ведётся в рамках Bug 504342 - (CVE-2009-2479) Investigate milw0rm 9158 "unicode stack overflow"

Комментариев нет:

Отправить комментарий